Actualizações - correcções e novas funcionalidades

Este tópico dá-lhe a conhecer as correcções e as novas funcionalidades das actualizações


Versão 2.5.0

Este tópico dá-lhe a conhecer as correcções e as novas funcionalidades da versão 2.5.0


Novas funcionalidades

Listagem de devedores

Foi criada uma listagem de devedores independentemente do condomínio, para um determinado intervalo de dívida.

Listagem de contas bancárias gerais

Foi criada uma listagem de contas bancárias gerais. Essa listagem permite listar as contas bancárias com seus saldos actual e conferido. Somente as contas bancárias COM MOVIMENTOS serão visualizadas. É possível aplicarem-se vários critérios à impressão da listagem de contas bancárias:
    • Excluir ou não os condomínios inactivos
    • Ordenar por banco ou condomínio
    • Filtrar por tipo de conta: contas à ordem , contas a prazo, contas poupança condomínio, contas de uso geral
    • Filtrar por gestor de condomínio

Declaração para IRS

    O Gecond disponibiliza agora a possibilidade de imprimir declarações de rendimentos relativas a receitas extraordinárias do condomínio.
    Essas receitas serão repartidas pelos vários proprietários em função da permilagem.

    O primeiro passo consiste em definir que rubricas podem ser sujeitas a IRS. Para isso deve-se marcar a opção "Sujeita a IRS" quando se define a rubrica da despesa, conforme se pode ver na imagem seguinte.

No lançamento de receitas extraordinárias, quando se seleccionar uma rubrica de receita assinalada como sujeita a IRS, surgirá automaticamente a opção "Receita sujeita a IRS"

Caso esa opção seja marcada, o valor lançado será tido em conta para o cálculo do valor a declarar. A impressão da declaração de rendimentos prediais é feita no écran de Listagens Diversas, podendo ser efectuada para um único condomínio ou em lote.

Mapa de caixa

- Foi acrescentado um filtro para forma de pagamento

Agenda

- Foi acrescentada a possibilidade de definir se uma tarefa está ou não concluída, bem como definir a data e a hora de conclusão da tarefa.

- É agora possível filtrar as tarefas agendadas segundo o seu estado de conclusão. Os filtros possíveis são:

  • Concluídas - Permite visualizar as tarefas iniciadas e concluídas na data seleccionada.
  • Por concluir - Permite visualizar as tarefas iniciadas na data seleccionada mas ainda não concluídas.
  • Por concluir de datas anteriores - Permite visualizar as tarefas iniciadas em datas anteriores à data seleccionada e ainda não concluídas.

- Ao inserir-se uma assembleia existe agora a opção de agendá-la automaticamente.

- É agora também possível agendar-se o vencimento de uma despesa a partir do écran de introdução de despesas.

Folha de pedido de dados

- Na folha de pedido de dados é agora mencionado na parte referente ao seguro, que este é obrigatório (artigo 1424 do código civil).

Impressão

Passa a ser possível seleccionar a impressora imediatamente antes de imprimir-se um documento. No écran de pré-visualização do documento deve-se clicar na seta existente logo após a opção Imprimir e seleccionar a opção Configurar.

Aparecerá então uma caixa de diálogo em que se pode escolher a impressora para a qual se deseja enviar o documento.

Condóminos

  • É agora possível efectuar a filtragem por nib na grelha de condóminos.
  • Foi criado um campo para introdução do número de contibuinte do conjuge.
  • Foram criados botões, na grelha de condóminos e na ficha do condómino, para mostrar as fracções desse condómino, em que condomínios se inserem essas fracções e qual o tipo de titularidade do condómino (proprietário ou inquilino).

Seguros individuais

A listagem de seguros individuais inclui agora a companhia seguradora e o capital real no cabeçalho.

Documentos

  • Quando a impressão dos documentos ocupa mais que uma folha é impressa a informação de continuação do documento.
  • Foi inserido espaço para assinatura e carimbo.

Convocatórias

  • Nas convocatórias é colocada a morada do condomínio como remetente.
  • São convocados o titular e respectivo conjuge (se existir); no caso de existir procurador somente este é convocado.
  • Foi acrescentado um campo para inserir um texto final da convocatória.

Listagens de documentos

Foram criadas novas listagens relativas aos documentos (avisos, recibos e créditos). Essas listagens são visualizadas a partir das respectivas grelhas e imprimem a mesma informação visualizada na grelha, de acordo com os critérios seleccionados.

Alertas nos recebimentos

Nos recebimentos foi incluída a opção de alertar o utilizador para certas irregularidades tais como:

  • Existência de contencioso

  • Existência de actas por assinar

  • Irregularidades nos seguros individuais

  • Seguros individuais sem data de validade

  • Seguros individuais com data de validade expirada

  • Seguros individuais sem apresentação de comprovativo

  • Seguros individuais com capital individual inferior ao capital obrigatório

As mensagens de alertas serão disparadas de acordo com a selecção efectuada nos Parâmetros, conforme se vê na figura abaixo:

O alerta será disparado assim que se escolher a fracção ou o condómino, dependendo do tipo de recebimento.

Processamentos plurianuais

Com alguma frequência existem alguns processamentos extraordinários cuja execução ultrapassa o exercício em que foi criado.
Quando no exercício posterior era tirada a Análise do Exercício, aparecia agrupado na linha de Exercícios anteriores - Gestão corrente com outros processamentos.
Passa agora a ser possível fazer com que este processamento apareça destacado dos restantes processamentos de exercícios anteriores.

Como fazer?


Versão 2.4.0

Este tópico dá-lhe a conhecer as correcções e as novas funcionalidades da versão 2.4.0


Novas funcionalidades

Melhor interface gráfico
- Foi alterada a barra de atalhos rápidos acrescentando mais opções
- Foram criados novos botões nos vários ecrãs

Grelha de condomínios
- Passa a mostrar apenas os condomínios activos, mas permite seleccionar qualquer um dos estados

Pagamento parcial de despesas
- Na opção Pagamento de despesas passa a ser possível pagar parcialmente uma despesa, bastando para isso indicar o respectivo valor a liquidar. Internamente o programa cria uma nova despesas igual à inicial, com o valor liquidado e altera o valor da inicial, ficando esta com o valor que falta liquidar

Mapa de caixa
- Criadas novas opções de apresentação e ordenação deste mapa
- Inclusão da data do movimento
- Acrescentado o nome do terceiro nas despesas e receitas extra

Processamentos periódicos
- Caso seja feita individualmente para um condomínio, passa a ser possível alterar previamente a descrição dos processamentos

Orçamento
- Passa a estar disponível na ficha do orçamento um botão para efectuar a simulação do processamento periódico (que indica o valor das quotas baseado no orçamento)

Processamentos pontuais
- Foi criada uma nova opção Efectuar processamento pontual no menu processamentos
- Passa a ser possível efectuar um processamento pontual repartido em vários meses do exercício activo, tendo como opção a possibilidade de criar apenas um processamento ou vários

Forma de tratamento
- Passa a estar disponível associar ao nome duma entidade (condómino, terceiro, procurador ou contacto) uma forma de tratamento que é usada na correspondência. Estão já definidas as principais, mas futuramente virá a ser possível o utilizador criar livremente formas de tratamento

Recebimentos
- A forma de pagamento e banco definida na ficha do condómino seleccionado passa a ser proposta nos recebimentos

Nota de lançamento
- Passa a ser este o nome do justificativo de despesas
- Melhorado o aspecto e adicionada mais informação ao documento

Nº de ordem das rubricas
- Passa a ser usados na forma como são ordenadas as rubricas nas listagens do orçamento e da justificação do orçamento: rubricas com nº de ordem mais pequeno aparecem em primeiro lugar

Justificação do orçamento
- Passa a ter a possibilidade de incluir despesas, receitas extraordinárias ou ambas e ainda de separar as despesas das receitas extraordinárias

Cartas de cobrança
- No filtro de contencioso foram adicionadas as opções: "Todas as fracções em contencioso" e "Todos os que não estejam em contencioso"

Geração do ficheiro de moradas
- Em Correspondência - Circulares, escolhendo a opção “Não agrupar entidades” o ficheiro Moradas.mdb gerado em c:\improxy\temp, passa a conter a letra da fracção e respectiva permilagem

Convocatórias
- Passa a ser indicada a forma de envio ao condóminos (se registada ou entregue em mão) e ainda a data de emissão

Ficha da empresa
- Acrescentado o campo “Nº de sócio da Apegac” para tratamento futuro


Novas funcionalidades no Gebanc

- Passa a ser possível definir (Parâmetros) se a forma de pagamento em numerário movimentam as contas bancárias automaticamente (tal como já era possível para as outras formas de pagamento)

- Receitas extraordinárias passam a movimentar o Gebanc e a aparecer na listagem de cheques para depósito

- Quando se criam créditos passam a movimentar a conta bancária

- Nova opção para transferência de valores entre contas

- Nova opção de lançamentos, permitindo lançar um conjunto de documentos em lote ou individualmente

- Nova opção que permite eliminar todos os movimentos bancários duma conta


Correcções

- Quando se inseria uma fracção e caso se preenchesse o campo do valor do prémio do seguro individual da fracção, quando se voltava a introduzir uma nova fracção era assumido o valor do prémio da anterior fracção

- Ao abrir pela primeira vez a opção Contas bancárias, seleccionando uma delas, abria sempre a primeira

- Na consulta de movimentos bancários de determinada conta, utilizando o filtro de informação em relação aos valores, e colocando "," em vez de "." dava erro

- Gebanc: nos pagamentos de mais do que uma despesa, quando posteriormente se alterava uma delas era criado um novo movimento bancário


Lançamento Saldos Iniciais

Este tópico irá explicar como inserir os saldos iniciais de um condomínio


Introdução

Para este exemplo, vamos considerar um condomínio com três zonas e com o orçamento para o exercício de 2005, de 1 de Janeiro a 31 de Dezembro.

Pressupõe-se ainda a utilização do módulo de contas bancárias.

Tipos de saldos possíveis:
- Dividas de condóminos
- Dividas de fornecedores
- Saldo de caixa gestão corrente
- Saldo de caixa fundo de reserva
- Saldo de banco gestão corrente
- Saldo de banco fundo de reserva


Inserir saldos iniciais

Para inserir os saldos iniciais terá de mudar o estado do condomínio para Em construção (ver ponto 1 da figura em baixo).

Depois de alterar o estado do condomínio tem de seleccionar a zona, clicando sobre a respectiva linha, e fazer alterar.

Quando for apresentada a janela das zonas terá de inserir os respectivos valores dos saldos iniciais de gestão corrente e fundo de reserva referentes à zona seleccionada.

Deverá repetir este passo para as restantes zonas.

Nota: o valor introduzido é apenas referente à zona seleccionada, por isso, se apenas souber o valor total do condomínio, terá de calcular os valores proporcionalmente.


Movimentar saldo inicial Gestão Corrente para conta bancária

Depois de inseridos os saldos iniciais, há que criar um movimento bancário do valor que deverá estar na conta bancária de Gestão Corrente.

Para tal terá de ir a Contas bancárias > Movimentos.

Irá surgir uma janela onde terá de seleccionar o condomínio, a conta bancária associada à Gestão Corrente do condomínio e clicar em Inserir.

Já na janela Inserir movimento deve introduzir as datas movimento e valor (que devem corresponder à data do último dia do exercicio anterior, que neste caso é 31-12-2004), o valor que será transferido para a conta bancária, na descrição deve colocar "Saldo Inicial de Bancos - Gestão Corrente", na rubrica deve seleccionar Saldo inicial (que poderá inserir em Ficheiros > Tabelas > Rubricas), de seguida clicar em Gravar e Sair.


Movimentar saldo inicial Fundo de Reserva para conta bancária

Ainda na janela Movimentos bancários deverá agora seleccionar a conta bancária associada ao Fundo de reserva do condomínio e clicar novamente em Inserir.

Em Inserir movimento deve introduzir as datas movimento e valor (que devem corresponder à data do último dia do exercicio anterior, que neste caso é 31-12-2004), o valor que será transferido para a conta bancária, na descrição deve colocar "Saldo Inicial de Bancos - Fundo de Reserva", na rubrica deve seleccionar Saldo inicial (que poderá inserir em Ficheiros > Tabelas > Rubricas), de seguida clicar em Gravar e Sair.


Inserir dívidas de condóminos e despesas não liquidadas

Este tópico irá explicar como inserir as dívidas dos condóminos e as despesas não liquidadas


Mudar para o exercício anterior

Antes de mais é importante certificar-se que o exercício do condomínio é o exercício de onde provêem os saldos e despesas. Neste manual, iremos então mudar para o exercício de 2004.

Poderá ver qual o exercício do condomínio indo a Condomínios, Alterar condomínio (ver ponto 1 da figura em baixo).

Para alterar o exercício terá de mudar o estado do condomínio para Em construção (ver ponto 1 da figura em baixo), depois alterar o exercício para 2004 colocar novamente em activo e gravar.


Criar orçamento no exercicio anterior

Criar orçamento no exercício anterior

Agora terá de criar o orçamento do exercício anterior (2004 neste caso).

Para criar um orçamento deverá ir a Orçamentos e seleccionar o condomínio. Na janela que aparece (figura em baixo) deverá inserir as respectivas datas de início e fim (01-01-2004 e 31-12-2004 neste caso) clicar inserir (ver ponto 1 da figura em baixo) e confirmar.

Agora, já com o orçamento criado, deverá sair da janela Orçamentos (ver ponto 1 da figura em baixo) para poder criar os processamentos de “Gestão Corrente” e do “Fundo de Reserva.


 Inserir dívidas dos condóminos para gestão corrente

Para criar um processamento deve ir a Efectuar processamentos pontuais no menu Processamentos (ver ponto 1 da figura em baixo).

Quando for apresentada esta janela terá de escolher o condomínio; introduzir a data de emissão e de vencimento (as duas datas deveram corresponder à data final do exercício anterior); o valor, que deverá ser zero; no tipo de processamento deverá escolher Extraordinário (ver ponto 1 da figura em baixo); e deverá introduzir uma descrição (como por exemplo “Saldo Gestão Corrente”).

Na coluna valor, à frente de cada fracção, deve digitar o valor em dívida da mesma (ver ponto 1 da figura em baixo).

Se não pretender imprimir os documentos click em Imprimir documentos para tirar o visto (ver ponto 1 da figura em baixo).

Agora faça Processar.

Irá surgir a caixa seguinte, que significa que a soma dos valores das fracções é diferente do valor total. Deve então actualizar o valor total (que esteve a zero), ficando assim com a soma dos valores das fracções.


Inserir dividas dos condominos para o fundo de reserva

Agora terá de fazer este mesmo processo para o processamento do fundo de reserva, chamando-o então “Saldo Fundo de Reserva” (ver ponto 1 da figura em baixo). Se preferir poderá colocar uma outra descrição que mais lhe convier.


Inserir despesas não liquidadas

Para abrir a janela das despesas poderá ir a Valores no menu do topo e depois clicar em Despesas (ver ponto 1 da figura em baixo); poderá clicar em Despesas na barra de acesso rápido (ver ponto 2 da figura em baixo); ou premir a tecla F3 no seu teclado.

Vai ser apresentada uma janela onde deve fazer Inserir (ver ponto 1 da figura em baixo).

Na janela que se segue deverá seleccionar o condomínio, o terceiro (o fornecedor), o processamento e a rubrica. Deverá inserir uma descrição e poderá inserir o número do documento (número da factura). A data deverá corresponder à data final do exercício anterior. Deverá também introduzir o valor da despesa, e por último deverá seleccionar como tipo de repartição entre as zonas Proporcional (ver ponto 1 da figura em baixo).

Relativamente ao pagamento não deverá inserir nenhum dado, visto estar a inserir apenas despesas não liquidadas. Caso o pagamento já tenha sido efectuado no exercício de 2005, deverá, posteriormente, registar esse pagamento.

Quando todos os dados estiverem inseridos faça “Gravar”.

Terá de fazer este ponto para os processamentos Gestão Corrente e Fundo de Reserva.


Manual do utilizador


Introdução


Nota prévia

Este programa está continuamente a sofrer melhorias, pelo que poderão ocorrer algumas diferenças entre este manual e a versão instalada do programa.


Registo do programa

Após a aquisição do programa, o Cliente deverá proceder ao preenchimento do Registo de Licença e ao seu envio por correio ou fax para a IMPROXY.

O Comprovativo de Registo será devolvido com o respectivo Código de Registo.

Ao arrancar com o programa pela primeira vez, aparece o ecrã de Registo de Licença.

Caso já disponha do Código de Registo, deverá preencher o Nome, seleccionar a Edição adquirida e introduzir o Código, sendo os restantes campos de preenchimento opcional.

Caso ainda não disponha do Código de Registo, poderá premir o botão [image] e iniciar a utilização do programa, em modo de demonstração.

O programa pode ser executado vinte vezes sem efectuar o registo, indicando, numa mensagem que é apresentada após efectuar o login, o número de utilizações disponíveis sem registo de licença.

Após as vinte utilizações sem registo, só é possível usar o programa efectuando o preenchimento do ecrã de Registo de Licença.


Entrada no programa

Para entrar no programa é necessário ser um utilizador autorizado. O programa permite vários utilizadores, cada um com a sua senha de acesso.

A configuração de origem tem definido o utilizador 1, cujo nome é Administrador e cuja Senha é também 1. Este utilizador tem privilégios de Administrador, o que dá acesso a todas as opções do menu.

Este ecrã de entrada informa qual a versão e a data do programa.

A senha deverá ser alterada pelo utilizador na opção ALTERAR SENHA do menu UTILITÁRIOS.


Funcionamento geral do programa

Depois de entrar na aplicação, aparece no ecrã a janela principal, cujos elementos principais são os seguintes:

• Barra superior, que apresenta o nome e versão do programa.
• Barra de Menu no topo, com as várias opções
• Menu vertical, estilo Outlook, para acesso rápido às principais opções da aplicação.
• Barra inferior com a informação do nome do utilizador, à esquerda, e da entidade detentora da licença de utilização do programa.

Para seleccionar uma opção, premir o rato em cima do respectivo ícone.

Sempre que num ecrã existam campos de preenchimento obrigatório, o seu nome está escrito com letra sublinhada.

O formato usado para as datas é dd-mm-aaaa, onde dd é o dia (de 01 a 31), mm o mês (de 01 a 12) e aaaa os quatro algarismos do ano. A introdução de qualquer data deve respeitar esse formato.

Ex: 12-08-2005 significa 12 de Agosto de 2005.

Os campos de valores monetários são formatados para usarem as duas casas decimais do Euro.

O programa dispõe, em grande parte dos campos, de uma explicação resumida sobre o seu significado. Para isso, basta “estacionar” o ponteiro durante dois segundos em cima do campo.

Os campos Observações destinam-se a comentários gerais ou a guardar informação que não se enquadre em nenhum dos outros campos.

Em vários ecrãs, por exemplo nos condomínios, a informação está agrupada em pastas, cada uma com o seu nome. Para aceder ao conteúdo de cada pasta basta premir em cima do respectivo nome.

Apenas as pastas cujo nome esteja a azul estão activas. Aquelas, cujo nome estiver a cinzento, não podem ser acedidas no contexto actual.

Termos especiais

Seleccionador, é a seta situada do lado direito de alguns campos, que, depois de premida , permite visualizar a lista de valores possíveis desse campo.

Tabulador, é o botão [image] colocado à direita de alguns seleccionadores, que permite aceder à tabela cujos campos são apresentados no seleccionador.

Exemplo: quando na ficha duma fracção, no campo Proprietário, não existe o nome pretendido, premindo o Tabulador, acedemos à tabela de Entidades e aí poderemos criar o novo proprietário.

.


Grelhas de consulta

Na consulta de algumas tabelas, a informação aparece sob a forma de grelha, sendo possível ordenar a informação apresentada, premindo o botão do rato no título da coluna que se quer ordenar. Nesse caso, o título passará a ter um tipo de letra a negrito.

Sempre que o rato é premido duplamente em cima de uma linha, a respectiva informação aparecerá detalhada num novo ecrã em modo de consulta.

Para alterar a informação de uma determinada linha, seleccioná-la com o rato (a linha fica azul) e premir o botão [image] .

É possível filtrar os registos que aparecem na grelha, seleccionando a condição de filtragem que se pretende, na parte inferior do ecrã, e carregando no botão esquerdo [image] . Para cancelar uma filtragem, premir o botão direito [image] .


Teclas de função

Estando no ecrã principal, é possível premir teclas de função, para duma forma rápida chamar as respectivas opções de menu:

F1 Recebimentos por fracção
F2 Recebimentos por condómino
F3 Despesas
F4 Pagamento de despesas
F5 Avisos
F6 Recibos
F7 Créditos
F8 Listagem de contas correntes
F9 Correspondência
F10 Sem utilização
F11 Relatórios do exercício
F12 Listagens diversas


Os botões

Os botões usados dentro do programa obedecem a uma sinalética que se procurou tornar o mais uniforme possível.

Botões de manutenção

Para acrescentar um novo registo é necessário premir o botão [image] .

Botões de confirmação

Após seleccionar [image] ou [image] , e registar a informação, é necessário premir o botão [image] para que ela seja, de facto, guardada. O programa mantém-se no ecrã actual.

O botão [image] anula todas as alterações feitas, mas mantém o ecrã actual.

O botão [image] anula as alterações feitas e sai do ecrã actual.

Botões de navegação

Primeiro registo [image] Registo anterior
Registo seguinte [image] Último registo

Permitem mudar de registo, dentro da tabela activa.

Outros botões

desencadeia o processo de visualização da listagem para posterior impressão.

cria um ficheiro, normalmente com nome e endereço, num dado local do disco.

aparece ao lado de alguns seleccionadores e permite aceder à respectiva tabela, para consulta ou manutenção da sua informação.

preenche o campo associado com a data do dia actual.


Conceitos


Seguro Colectivo

Cada condomínio é obrigado por lei a dispor de um seguro, sendo da responsabilidade do administrador garantir que a cobertura é feita, pelo seguro colectivo, pelos individuais de cada fracção ou por uma combinação destas duas situações.

Existem duas formas de tratar o seguro colectivo:
- incluir no Orçamento o seguro como Rubrica, o que significa que todas as fracções do condomínio (ou das zonas indicadas) pagam o seguro;
- tratar o seguro separadamente dando a possibilidade de incluir os casos especiais apresentados a seguir.

Tratar o seguro fora do orçamento, permite gerir situações especiais:
- fracções que não pagam seguro colectivo, em virtude de terem seguro individual (associado ao pedido de crédito para compra de habitação);
- fracções que pretendem ter uma cobertura por um capital superior ao obrigatório (muitas vezes imposto na sequência de pedidos de crédito);
- fracções que pretendem coberturas adicionais: apesar de manterem o valor do capital seguro, têm um prémio superior.

No GECOND, o Seguro Colectivo do Condomínio é constituído por duas componentes: a apólice e as actualizações.

A apólice, além da respectiva informação, tem o registo dos meses em que é feita a cobrança do prémio aos condóminos e a forma como é calculado: proporcional ou equitativa.

Cada apólice tem uma ou mais actualizações (normalmente uma por ano), mas apenas uma actualização pode estar activa.

As actualizações, normalmente anuais, têm o valor do capital obrigatório, do valor seguro e do prémio. É a partir das actualizações que são calculados os valores a pagar por cada fracção.

O valor de cada cobrança calculado na ficha das Actualizações, é repartido pelo número de meses assinalado na ficha da apólice.

Alguns conceitos a reter:
- capital obrigatório: valor pelo qual o condomínio tem de estar seguro;
- capital real do condomínio: valor sobre o qual se vai segurar o condomínio: exclui as fracções que não participam no seguro colectivo e inclui os valores adicionais das fracções que pretendam segurar um capital superior ao obrigatório;
- capital obrigatório da fracção: valor que cada fracção deverá segurar (no seguro colectivo ou no individual) calculado com base no valor do capital obrigatório do condomínio e na permilagem da fracção;
- capital real da fracção: valor pelo qual a fracção fica segura pelo seguro colectivo.


Tipos de documentos

Existem documentos relativos às receitas do condomínio (avisos, notas de débito, recibos e créditos) e relativos às despesas.

Estes documentos são impressos, por opção, na altura em que são criados, podendo no entanto ser impressos posteriormente, acedendo ao respectivo documento e pedindo nova impressão.

Os documentos relativos às receitas têm ordenação sequencial e automática dentro de cada condomínio.

A designação dos documentos pode ser alterada na opção Parâmetros.

Aviso

Também conhecidos como aviso de débito, aviso de cobrança ou factura, é o valor imputado aos condóminos, relativo aos pagamentos das quotas ou valores extraordinários (despesas não previstas, multas, etc.).

Um aviso está sempre associado a um Condómino e a uma Fracção, dentro de cada Condomínio.

Recibo

É emitido sempre que seja efectuado o recebimento de valores relativos aos Avisos e estão associados a um Condómino e a um Condomínio.

Reembolso

Usado para liquidação de avisos negativos, em situações de devolução de verbas a condóminos.

Crédito

É emitido sempre que o valor de um recebimento ultrapasse o valor da dívida e está associado a um Condómino e a uma Fracção, dentro de cada Condomínio.

Os Créditos de um Condómino num Condomínio não podem ser usados noutros Condomínios.

Nota de débito

É relativo a receitas extraordinárias, por exemplo o aluguer da casa do porteiro ou o aluguer de espaço no terraço para a colocação de antenas de operadores móveis.

Uma nota de débito está associada a um Terceiro.

O pagamento de uma nota de débito cria um recibo relativo a esse débito.

Despesa

É o débito de materiais ou serviços emitido pelo Fornecedor.

A numeração de cada documento de despesa é a do próprio fornecedor.

No entanto, o programa atribui a cada despesa registada, um número de lançamento que é sequencial dentro de cada condomínio.


Guia rápido

As fases que deverá seguir para iniciar o registo de um condomínio são:
- criar condomínio, zonas, fracções e condóminos;
- criar rubricas usadas no orçamento e para outras despesas;
- criar orçamento (e atribuir valores às fracções);

Lançar saldos iniciais, se existirem:
- criar Processamentos pontuais, do tipo Extraordinário, com valor zero, data de emissão e data de vencimento igual ao último dia do exercício anterior e descrição Saldo Inicial, para Gestão Corrente e Fundo de Reserva; se existirem dívidas das fracções, introduzir na coluna valor, o valor em dívida de cada uma e confirmar processamento;
- criar uma Despesa, para cada dívida ao respectivo fornecedor, associada a esse processamento; a data de pagamento deve ser deixada em branco até ser efectuada a sua liquidação;
- inserir os saldos iniciais nos campos a eles destinados na ficha da zona;
- criar movimentos bancários para os saldos bancários de Fundo de Reserva e Gestão Corrente.

Lançar quotas:
- efectuar processamento periódico, para criar os avisos de cobrança.

A partir desta fase, tratar receitas e despesas:
- efectuar recebimentos;
- lançar despesas e pagamentos.

As listagens que mais irão ajudar são:
- conta corrente das fracções
- conta corrente de fornecedores;
- cartas de cobrança.


Condomínios


Introdução

Cada condomínio tem um código alfanumérico até 4 dígitos e um nome, sendo o código do condomínio inalterável.

Antes de iniciar a introdução da informação relativa ao condomínio, há que definir claramente em quantas zonas (ou sectores) está dividido e que fracções pertencem a cada zona.

Normalmente a classificação das zonas advém do orçamento, pois existem fracções que pagam alguns tipos de despesas, enquanto que outras pagam outros tipos de despesas.

Definição: uma zona é um conjunto de fracções com as mesmas características orçamentais..

Existem condomínios com apenas uma zona, mas normalmente um condomínio é constituído por várias zonas. Exemplos: habitações com elevador, habitações sem elevador, garagens, escritórios, lojas comerciais, etc.


Estado do condomínio

Um condomínio pode estar num destes três estados:

• Em construção: quando se está a introduzir um novo condomínio ou quando se pretende passar para um novo exercício; é possível alterar dados relativos ao condomínio ou fracções, mas não é permitido efectuar lançamento de valores, alterações no orçamento ou listagens.
• Activo, que é o estado corrente: não permite algumas alterações:
- ficha do condomínio: forma de pagamento das quotas do orçamento de fundo de reserva e exercício;
- ficha da fracção: apagar ou inserir fracções, alterar permilagem e forma de actualização das quotas do orçamento e fundo de reserva;
- seguro: criar ou eliminar apólices; pode no entanto criar, alterar ou eliminar actualizações.
• Inactivo: não permite qualquer modificação, nem aparece em qualquer listagem; um condomínio deve ser passado para este estado após a empresa deixar de trabalhar com ele e quando se pretende manter, por questões de histórico.


Pasta geral

O aspecto da ficha de condomínio é o seguinte:

O preenchimento da morada deve ser correcto, pois esta será automaticamente copiada para a morada das várias zonas e opcionalmente poderá ser copiada para a ficha dos condóminos.

Deve ser introduzido o exercício sobre o qual se vai elaborar o orçamento e trabalhar.

Se a forma de cobrança das quotas do Orçamento e/ou do Fundo de Reserva forem diferentes de zona para zona, deverá ser escolhida a opção Outras e na ficha do Orçamento devem ser indicados os meses de cobrança.

A periodicidade de cobrança indica quais são os meses de cobrança para todo o condomínio:
- Mensal: cobrança nos meses 1,2, 3, 4, 5, 6, 7, 8, 9, 10, 11 e 12
- Trimestral: cobrança nos meses 1, 4, 7 e 10
- Semestral: cobrança nos meses 1 e 7
- Anual: cobrança no mês 1
- Outra: permite indicar manualmente na ficha do orçamento os meses em que é feita cobrança, quando não se encaixe em nenhuma das anteriores.

Exemplos de utilização da forma de cobrança Outra:
- quando é feito um orçamento para um período inferior a um ano;
- quando nem todas as zonas têm cobrança no mesmo período.

A forma de cálculo do valor de Fundo de Reserva que cada fracção irá pagar, pode ser definida de duas formas:
- Percentagem: em relação ao valor do Orçamento;
- Manual: sendo o seu valor introduzido manualmente, na ficha do Orçamento.

Só após a introdução destes dados e confirmada a gravação, ficarão disponíveis as restantes pastas, mas para a sua utilização, é necessário definir quais as zonas que constituem o condomínio.

Na definição das zonas, o único campo obrigatório é a Descrição.

Para cada zona pode ainda definir-se uma morada específica (um outro nº de porta ou até uma outra rua) e registar-se o saldo de caixa inicial de Gestão Corrente e Fundo de Reserva, sempre que estes valores existam na altura em que é iniciada a administração do condomínio. Caso possua o GEBANC (modulo de gestão de contas bancárias) pode registar o saldo inicial total (caixa e bancos) e posteriormente criar movimentos com o valor do saldo inicial de bancos de Gestão Corrente e Fundo de Reserva.


Pasta fracções

Esta pasta permite a manutenção e consulta da informação relativa às fracções.

Cada fracção é definida pela sua letra (de acordo com a propriedade horizontal) e por uma descrição (normalmente o andar).

NOTA: não é possível alterar a letra de uma Fracção; em caso de engano terá de eliminar a fracção e inseri-la com a letra correcta.

Acedendo à ficha individual da fracção temos o seguinte quadro:

Na introdução do Proprietário e/ou Inquilino, caso o seu nome não exista, premir o tabulador, o que fará aparecer o ecrã de manutenção de Condóminos.

Se o campo Proprietário ou Inquilino estiver preenchido e premir o tabulador, apenas aparecerá o respectivo nome no ecrã de manutenção de Condóminos. Isso acontece pois o filtro está activo.

Para que apareçam todos os condóminos basta premir o botão [image] .

Relativamente às quotas, é possível definir para o Orçamento e para o Fundo de Reserva se os respectivos valores anuais são calculados automaticamente, de acordo com o orçamento, ou se são introduzidos manualmente nesta ficha.

É ainda possível indicar a repartição das quotas entre Proprietário e Inquilino, para cada um dos diferentes tipos de processamento.

Não é possível remover um inquilino se as quotas não estivem todas a 100% para o proprietário.

Para o cálculo de quotas, existem as seguintes permilagens:
Permilagem P.H.: é a permilagem definida na propriedade horizontal, e aquela que normalmente é usada no cálculo das quotas;
Permilagem Aux. 1 e 2: podem ser usadas no cálculo de quotas para situações que não usem a permilagem P.H.

Os campos Permilagens aceitam valores entre 0,001 e 999,999 e podem também ser usados como percentagens.

O campo Votos é calculado como o inteiro da Permilagem P.H., mas pode ser alterado manualmente.

Caso a Fracção participe no Seguro Colectivo, é possível indicar um valor de capital facultativo superior ao valor do capital obrigatório definido pela assembleia. No cálculo do prémio da Fracção, o capital facultativo é tido em conta (ver Seguro).

Se a Fracção não participar no pagamento do Seguro Colectivo por ter uma apólice individual, é conveniente registar a informação relativamente a essa apólice para poder controlar se está segura pelo capital obrigatório e se está actualizada.

A listagem do condomínio tem a opção Imprimir seguros individuais, que mostra quais as fracções que não participam no seguro colectivo e as eventuais anomalias.

Na ficha da Fracção é ainda possível registar eventuais situações de contencioso, para posterior controlo, nomeadamente para a selecção do tipo de carta de cobrança a enviar.


Pasta seguro

Para tratar o seguro colectivo, a sequência de tarefas é:

1º registar nas fichas das fracções aquelas que não pretendem participar no seguro colectivo; nestas fracções é conveniente registar todos os dados relativos ao seguro individual pedidos pelo programa;

2º indicar nas fracções que pretendem um capital seguro superior ao obrigatório, qual o capital facultativo que pretendem segurar;

3º criar a respectiva apólice colectiva na pasta seguro, se ainda não existir;

4º criar nova actualização do seguro; se existir alguma actualização anterior o valor do capital obrigatório é copiado para a nova actualização de seguro;

5º introduzir ou confirmar o valor do capital obrigatório; automaticamente o campo Capital obrigatório será actualizado em todas as fichas das Fracções do Condomínio;

6º face às situações especiais existentes, o campo Capital seguro é calculado pelo programa.

7º introduzir o valor do prémio, que será repartido tendo em conta os casos especiais, e de acordo com a forma de pagamento escolhida anteriormente (proporcional ou equitativa);

8º premir o botão [image] para atribuir o prémio anual a cada Fracção (preenche o valor do prémio de seguro em cada Fracção).

NOTA: A pasta Seguros não deve ser utilizada se o prémio do seguro colectivo estiver incluído no orçamento como rubrica orçamentada.


Pasta contactos

Permite registar as várias entidades relacionadas com o condomínio: construtor, porteiro, empregada de limpeza, comissão de condóminos, etc.

Para associar um novo contacto ao condomínio, premir o botão Inserir que fará aparecer a grelha de contactos. Se o contacto já existir basta fazer duplo clique em cima da respectiva linha. Caso não exista, tem de ser criado e a seguir seleccionado.

A informação de contactos é partilhada por todos os condomínios.

Para desassociar um contacto à ficha do condomínio, depois de o seleccionar, premir o botão Desassociar.

Se a empresa funcionar com diferentes gestores para os vários condomínios, é possível indicar qual o utilizador do programa responsável pelo condomínio em causa.


Pasta assembleias

Permite fazer o registo das várias assembleias de condóminos, guardando inclusive a acta da reunião, como um ficheiro anexo.

Para visualizar o conteúdo do ficheiro anexo, basta premir duplamente em cima da sua imagem.

O botão [image] imprime a lista de proprietários (ou procuradores) convocados para a reunião, com local próprio para assinarem a sua presença.

O botão [image] permite fazer o registo de presenças, à medida que os condóminos vão comparecendo, informando sobre os votos e o nº de fracções presentes. Esta lista pode ser impressa, mas a informação impressa corresponde aquela que está gravada (e não à que está visível), pelo que se fizer qualquer alteração no registo de presenças, deverá gravar antes de imprimir.

O botão [image] imprime a informação relativa à assembleia seleccionada.

O botão [image] imprime a convocatória para todos os condóminos, formatada para envelope de janela, incluindo no texto o local, data e ordem de trabalhos.

É possível acrescentar um texto final à convocatória. Esse texto é inserido na ficha da assembleia, no novo separador Texto final da convocatória.

Vendo o resultado duma impressão da convocatória:

O botão [image] imprimir uma ficha para o condómino preencher caso se pretenda fazer representar numa assembleia.

.

A visualização das assembleias foi alterada, sendo agora apresentada sob a forma de uma grelha. A coluna “Anexo” indica se existe ou não um ficheiro associado à assembleia; “S” indica a existência de um ficheiro anexo, enquanto que “N” indica a ausência de ficheiro.
Para ver o ficheiro anexo associado a uma assembleia seleccione a linha correspondente à assembleia, clique com o botão direito do rato sobre a grelha e escolha “Ver anexo”.

Ao inserir-se uma assembleia existe agora a opção de agendá-la automaticamente. Marcando a opção “Agendar assembleia” no écran de introdução da assembleia será chamado automaticamente o écran de introdução de uma tarefa na agenda após gravar-se a assembleia. O écran terá já preenchidos automaticamente os seguintes campos: Data e hora : com a data e hora da assembleia

  • Acção : com a acção seleccionada na caixa a seguir a “Agendar assembleia”
  • Condomínio : com o condomínio associado à assembleia
  • Utilizador : Caso o condomínio tenha um gestor associado, o utilizador será esse gestor; caso contrário será o utilizador do programa.


Pasta bancos

Permite associar ou desassociar contas bancárias ao condomínio.

Existem quatro tipos de contas: Conta à ordem, Conta a prazo, Conta poupança condomínio e Conta de uso geral.

Uma das contas deve ser associada ao condomínio com a indicação de Conta principal, pois no pagamento de despesas a fornecedores, sempre que seja escolhida uma forma de pagamento que esteja seleccionada na opção Lançamentos automáticos nas contas bancárias dos Parâmetros , os campos Banco e Número de Conta serão automaticamente preenchidos.

Da mesma forma nos recebimentos, quando for utilizada uma forma de pagamento que esteja seleccionada nos Parâmetros, a conta principal é automaticamente preenchida.

Para garantir a integridade com o GEBANC – Contas Bancárias, apenas é possível eliminar contas bancárias no menu Bancos do GECOND ou no módulo GEBANC.

Os botões disponíveis são:

para associar uma conta existente ao condomínio;

para desassociar uma conta do condomínio;

indica a conta seleccionada como a conta principal.

Para associar uma conta, após premir o botão [image] premir duplamente em cima da linha da respectiva conta.


Pasta documentos

Permite registar o número de contribuinte do condomínio, qual o dia do mês e vencimento para os avisos criados nos processamentos periódicos e a informação sobre documentação.


Pasta penalizações

Ver explicação no capítulo Penalizações.


Pasta observações

Permite escrever informação geral, podendo essa informação ser impressa opcionalmente com a ficha do condomínio.


Listagens

São possíveis as seguintes listagens:
- informação geral, imprimindo ou não as observações;
- seguros individuais, onde é possível constatar possíveis irregularidades (capitais inferiores ao obrigatório, comprovativos não apresentados e apólices expiradas);
- fracções, com indicação das quotas anuais ou dos condóminos e procuradores, se existirem;
- orçamento activo, que também pode ser impresso na opção Orçamentos;
- folha de pedido de dados pessoais, para recolha de informação dos condóminos.


Orçamento


As datas

As datas de início e fim do orçamento, obedecem às seguintes regras:
- a data de início do primeiro orçamento dum condomínio pode ser qualquer uma, não necessitando ser o dia 1 de Janeiro;
- se já existir um orçamento anterior, a data de início é colocada automaticamente como a data final do exercício anterior mais um dia, não permitindo alterações;
- a diferença entre a data de início e a data final do orçamento não pode ser superior a um ano.

Quando é seleccionado um condomínio, para o qual ainda não existe orçamento no exercício escolhido, surge a seguinte caixa de diálogo:

Nesta caixa é indicado o período do exercício. Se for o primeiro orçamento para esse condomínio, permite a alteração das datas inicial e final. Se já existir um orçamento a nterior, permite apenas alterar a data final.

É possível ser criado um novo orçamento (totalmente em branco) ou copiar o orçamento do exercício anterior, com aplicação de um coeficiente, o qual afectará todas as rubricas do orçamento anterior.

NOTA: apenas é possível efectuar alterações ao orçamento do exercício seleccionado na ficha do condomínio.


Ecrã principal

O quadro principal contém, para cada uma das zonas, a sua permilagem, o total do orçamento do exercício pago pelas fracções proporcionalmente e equitativamente, os meses em que o orçamento é cobrado, o valor do fundo de reserva e sua distribuição (proporcional ou equitativa) e os meses em que este é cobrado.

A selecção manual dos meses de processamento do Orçamento e do Fundo de Reserva apenas é possível se na ficha do Condomínio estiver seleccionada Outras no campo Cobrança de quotas.

De acordo com a data de início do orçamento, o primeiro mês da grelha de meses corresponde ao primeiro mês do orçamento.

Os valores proporcionais e equitativos do Orçamento de cada Zona não podem ser alterados neste ecrã. O valor do Fundo de Reserva de cada zona só pode ser alterado se na ficha do Condomínio o Cálculo do Fundo de Reserva estiver indicado como “Manual”


Rubricas do orçamento

Para aceder às rubricas do orçamento premir [image] que fará surgir a grelha com as várias rubricas do orçamento e o valor atribuído a cada zona.

Nesta grelha é possível registar, apagar ou alterar rubricas do orçamento seleccionado.

Quando é introduzida uma nova rubrica e após registar o respectivo valor, este é repartido pelas várias zonas (e dentro de cada zona pelas suas fracções) proporcionalmente à permilagem escolhida ou equitativamente.

Com repartição equitativa, o valor é dividido igualmente pelas várias fracções.

Se o valor a atribuir a cada zona não obedecer a nenhum destes critérios, seleccionar a opção manual e escrever o valor manualmente na célula do valor da zona.

Para excluir ou voltar a incluir uma zona na repartição, premir duplamente em cima da respectiva linha. Os valores das restantes zonas são recalculados automaticamente (se esta for a opção escolhida).

Para incluir todas as zonas premir o botão

A opção [image] deve ser escolhida sempre que a rubrica orçamentada afecte todas as zonas, pois irá afectar uma das opções do formato das listagens do orçamento.

O campo Comentários aceita texto que é visualizado sempre que no lançamento duma despesa seja escolhida uma rubrica orçamentada e pousado o rato em cima do botão [image] que se encontra à direita da rubrica.

Por vezes, devido aos arredondamentos ou à atribuição manual de valores, o valor da rubrica não corresponde à soma dos valores de cada zona.

A rubrica só será lançada se existir coincidência de valores!

Quando isso acontece o programa permite escolher duas opções:

É possível actualizar o total da rubrica (o que pode não ser adequado na medida em que altera o valor orçamentado), ou actualizar o valor das zonas. Neste caso o programa automaticamente fará o acerto com a zona que represente o maior valor da repartição.

As receitas extraordinárias previstas no orçamento devem ser introduzidas com valor negativo.


Fundo de reserva

O botão [image] apenas está disponível se na ficha do condomínio o Fundo de Reserva estiver com Cálculo Manual.

Neste caso, é possível atribuir manualmente a cada zona um valor de Fundo de Reserva.

Se o Fundo de Reserva estiver com cálculo automático, o valor atribuído a cada Zona e a cada Fracção é a percentagem definida na ficha do Condomínio.


Atribuir valores às fracções

Após a introdução de todas as rubricas que compõem o Orçamento, é altura de atribuir às fracções os valores das quotas anuais de Orçamento e Fundo de Reserva.

Para isso, premir [image] o qual fará aparecer o seguinte quadro com os valores de Orçamento e Fundo de Reserva a atribuir a cada Fracção:

O campo Atribuição pode ter o valor Aut. ou Man., consoante as quotas das fracções sejam de cálculo automático ou de lançamento manual.

Após verificar a exactidão dos valores, premir [image] para registar na ficha de cada Fracção o valor da quota anual de Orçamento e de Fundo de Reserva.

NOTA: atribuir valores às fracções não implica que estas fiquem automaticamente em dívida; apenas serve de registo para posterior cálculo das quotas; para criar dívidas às fracções deverão ser efectuados os processamentos (ver capítulo Processamentos).


Imprimir

O Orçamento pode ser impresso com vários formatos, de forma a melhor corresponder aos objectivos pretendidos.

Como qualquer outra listagem, pode também ser exportado para ficheiro, para tratamento em processador de texto, folha de cálculo, etc.


Ficheiros


Agenda

Permite registar e manter actividades no calendário.

O calendário tem o dia actual marcado a vermelho e permite a escolha do dia que se pretende visualizar, seleccionando-o.

Cada actividade é classificada por tipo de Acção e poderá estar associada a um condomínio e a um utilizador.

É agora possível definir se uma tarefa está ou não concluída, bem como definir a data e a hora de conclusão da tarefa.
No écran da tarefa deve-se clicar na opção “Concluída em” para definir a tarefa como concluída. Opcionalmente pode-se indicar a data e a hora de conclusão da tarefa.

A filtragem das tarefas agendadas pode ser agora efectuada segundo o seu estado de conclusão. Os filtros possíveis são:

  • Concluídas - Permite visualizar as tarefas iniciadas e concluídas na data seleccionada.
  • Por concluir - Permite visualizar as tarefas iniciadas na data seleccionada mas ainda não concluídas.
  • Por concluir de datas anteriores - Permite visualizar as tarefas iniciadas em datas anteriores à data seleccionada e ainda não concluídas. Por exemplo, na imagem abaixo as duas primeiras tarefas aparecem apenas por estar seleccionada esta opção.

Mediante a opção feita na opção Parâmetros, quando se entra no programa pode ser dado o alerta das actividades marcadas para o dia actual.


Entidades e tabelas

As opções de entidades e tabelas apresentadas a seguir podem ser chamadas nos vários ecrãs do programa, de acordo com o contexto e como tal, o seu preenchimento é feito pela utilização normal das opções principais do programa (Condomínios, Orçamentos, Despesas, etc.), não sendo necessário o seu preenchimento prévio nestas opções de menu.

Agrupam-se aqui apenas para uma maior clareza e organização.

Nas entidades, existe um campo comum, designado Tipo, que permite posterior tratamento na pesquisa e listagens.


Condóminos

São os proprietários e inquilinos das fracções (actuais e antigos).

Esta opção pode também ser chamada dentro do ecrã de Fracções, sempre que é premido o botão do lado direito do proprietário ou inquilino.

Para poder tirar partido do preenchimento automático da morada, deve preencher as fichas dos Condóminos no ecrã das Fracções.

A morada usada nos documentos e correspondência, obedece às seguintes regras:
- o destinatário é o condómino;
- se existir procurador, é enviada ao cuidado do procurador com a morada deste;
- se o campo Morada para correspondência estiver preenchido, é essa a morada usada;
- se nenhum dos casos anterior se verificar, é usado o campo Morada.

O preenchimento dos campos Banco e NIB permite incluir o condómino na listagem de Débito em Conta, para envio para o banco.


Procuradores

Agrupa a informação relativa aos Procuradores dos Condóminos.


Terceiros

Contém as fichas dos Terceiros (Fornecedores e Pagadores de Receitas extraordinárias) necessários para o lançamento de Despesas e Receitas extraordinárias.

Apesar de Terceiro ser um campo obrigatório no lançamento de Despesas ou Receitas extraordinárias, podem ser criados Terceiros com nome genérico.

Por exemplo, se não for relevante o tratamento de pequenos fornecedores de material de escritório, poderá ser criado um terceiro chamado Papelaria.


Contactos

Contém as fichas dos vários Contactos existentes nos Condomínios podendo um determinado contacto ser comum a vários condomínios.

Para cada contacto deve ser definido qual o seu tipo.


Tipos de entidade

Regista os Tipos, usados nas tabelas Condóminos, Contactos e Terceiros.


Rubricas

Rubricas são os vários itens (tipos de Despesas e de Receitas extraordinárias) usados nos orçamentos e no registo de Despesas e de Receitas extraordinárias.

As Rubricas são partilhadas pelos orçamentos dos vários condomínios, pelo que a sua nomenclatura deve ser previamente estudada.

A ordem como aparecem no orçamento obedece a duas regras:
- as rubricas com Número de Ordem mais pequeno a parecem primeiro;
- se duas ou mais rubricas têm o mesmo Número de Ordem aparecem ordenadas alfabeticamente.


Estados de contencioso

Regista os vários Estados de contencioso, para utilização nas fichas das Fracções e também na filtragem para o envio de Cartas de cobrança.


Companhias de seguro

Contém a designação das várias Companhias de seguro usadas na ficha de Seguros dos Condomínios.


Acções

Esta opção permite o registo dos vários tipos de acções associadas às actividades da Agenda.


Impressora

No caso de existir mais do que uma impressora configurada no Windows, permite seleccionar qual a impressora que vai ser utilizada pelo programa.

Esta operação normalmente só é efectuada uma vez.

As listagens do programa estão optimizadas para impressora laser ou jacto de tinta e papel A4.

Os vários documentos (avisos, recibos, notas de crédito e notas de débito) estão preparados para papel A5.


Processamentos


Introdução

Processamento é o acto de criar dívidas às fracções, ou seja, o lançamento em conta-corrente de avisos de débito (muitas vezes também chamados avisos de pagamento ou facturas).

Os avisos são numerados sequencialmente, dentro de cada condomínio.

Quanto à periodicidade, os processamentos classificam-se em:
- processamentos periódicos, que pressupõe a emissão de avisos com uma regularidade pré-definida, como é o caso do orçamento, fundo de reserva e seguro;
- processamentos pontuais, efectuados caso a caso, de acordo com as necessidades.

Quanto ao tipo de processamentos, podem ser classificados em:
- orçamento;
- fundo de reserva;
- seguro;
- extraordinários, quando não são relacionados com nenhum dos casos anteriores; exemplos: obras não previstas no orçamento, lançamento de saldos iniciais, etc.
- penalizações, apenas disponíveis com para o módulo opcional de Penalizações e explicados nesse capítulo.

No ecrã de processamento pode ainda ser indicado se os avisos são impressos durante o processamento ou não.

A opção de impressão dos avisos está normalmente seleccionada!

Caso os avisos sejam impressos, é possível escrever uma mensagem que aparecerá no rodapé dos avisos.

NOTA: A mensagem não é memorizada pelo programa!


Manter processamentos

Esta opção permite consultar os vários processamentos, alterar descrições de processamentos ou apagar processamentos (periódicos ou pontuais).

Alterar processamento

Esta opção permite alterar a descrição dum processamento já efectuado.

Permite também imprimir todos os avisos desse processamento, bastando para isso premir o botão gravar, mesmo que não tenha sido feita qualquer alteração.

Eliminar processamento

Permite eliminar um processamento já existente e todos os avisos, notas de débito e despesas associados.

No entanto, se já existirem recibos relativos a algum dos avisos desse processamento, já não é possível eliminá-lo. Terão de previamente ser eliminados esses recibos um a um.


Efectuar processamentos pontuais

Devido à sua especificidade, apenas podem ser feitos para um condomínio de cada vez.

É possível efectuar um processamento pontual para todo o condomínio ou apenas para uma zona.

É necessário indicar qual o tipo de processamento: orçamento, fundo de reserva, seguro ou extraordinário.

Apesar de obrigatório, o valor do processamento pode ser zero. Esta situação é útil quando se pretendem apenas lançar Despesas e Receitas extraordinárias ou para o lançamento de Avisos avulso.

Podem ser seleccionadas todas as fracções ou escolhidas apenas algumas. Podem também ser atribuídos manualmente os valores às fracções, escrevendo o respectivo valor no campo Valor.

DICA: a selecção das fracções pode ser facilitada seleccionando um conjunto de fracções usando o botão do lado direito do rato.

Os avisos podem ser impressos posteriormente (ver AVISOS).


Eliminar processamentos periódicos

Se por qualquer razão for necessário, é possível eliminar processamentos periódicos individuais ou em lote.

Mesmo que um processamento dum condomínio tenha sido efectuado em lote, pode ser eliminado individualmente.

Apenas é possível eliminar um processamento se não existirem recebimentos relativos aos avisos emitidos por esse processamento.

Ao eliminar um processamento, o contador de avisos só é recuado se não existirem avisos com numeração superior.


Simular processamento periódico

Permite ver e imprimir qual o valor total e periódico que pagará cada fracção de um determinado condomínio, face aos valores previamente atribuídos no Orçamento, Fundo de Reserva e Seguro e de acordo com o número de pagamentos anuais de cada um.

Não cria qualquer aviso de débito às fracções!

O cálculo é baseado no valor do orçamento seleccionado e na actualização de seguro activa, pelo que não tem em conta situações especiais das fracções, como o cálculo manual.

Se o campo Incluir Total estiver seleccionado, aparecerá o somatório das prestações, o que em alguns casos poderá não fazer muito sentido.


Simular processamento pontual

Permite ver e imprimir a forma como um determinado valor é repartido pelas fracções de um condomínio, duma forma proporcional ou equitativa.

Pode ser tirado apenas para uma zona do condomínio.

Não cria qualquer aviso de débito às fracções!

Para permitir comparações, a simulação pode ser feita para dois valores diferentes, podendo ser dado a cada um deles um determinado título que irá aparecer na respectiva coluna quando for impresso.

Esta possibilidade também é aplicável quando se quer simular os valores do capital e do prémio de um seguro colectivo.


Valores


Recebimentos

Destinam-se a registar os recebimentos dos Condóminos, relativos aos avisos em débito.

Nos recebimentos por cheque, é conveniente fazer o registo do Banco, Número de conta e Documento, para posterior emissão da Listagem Depósito de Cheques.

Para seleccionar um aviso, basta premir duas vezes em cima da respectiva linha, na coluna A liquidar.

É possível efectuar um recebimento parcial de um ou mais avisos. Para isso, premir o rato na linha do aviso em questão e, na coluna A liquidar, escrever o valor a receber.

Se o pagamento for superior ao valor em dívida, escrever esse valor no campo Valor a pagar. De imediato o programa pergunta se pretende criar uma Nota de crédito.

Os créditos poderão ser utilizados em recebimentos posteriores.

Quando é usado um Crédito como forma de pagamento, esse valor é deduzido no Valor a pagar.

Caso o módulo de contas bancárias GEBANC esteja activo, se a forma de pagamento escolhida estiver seleccionada na opção de lançamentos automáticos nas contas bancárias dos Parâmetros, são gerados automaticamente os movimentos bancários a crédito na conta seleccionada.

No caso dos recebimentos por fracção, é proposta a conta principal, mas permite seleccionar outra conta.

Recebimentos por fracção

Nesta opção apenas podem ser feitos os recebimentos de condóminos actuais (proprietários ou inquilinos). Para efectuar um recebimento de um condómino anterior, usar a opção Recebimentos por condómino.

A selecção do condomínio e da fracção é obrigatória.

O condómino pode ou não ser escolhido (apenas são visíveis o proprietário e inquilino actuais):
- se for escolhido, serão mostrados todos os valores em débito desse condómino nessa fracção e os créditos disponíveis desse condómino, nesse condomínio;
- se não for escolhido, serão mostrados todos os valores em débito dessa fracção, mesmo os referentes a proprietários ou inquilinos antigos; não serão mostrados créditos disponíveis de nenhum dos condóminos;

Recebimentos por condómino

A selecção do condómino é obrigatória, mas o condomínio pode ou não ser escolhido:
- se for escolhido, serão mostrados todos os valores em débito e créditos disponíveis desse condómino no condomínio;
- se não for escolhido, serão mostrados todos os valores em débito desse condómino nos vários condomínios; na medida em que os créditos estão associados a um condomínio, não serão mostrados os créditos eventualmente disponíveis.


Despesas

Permite consultar e efectuar a manutenção das despesas dos condomínios.

Na grelha de despesas podemos seleccionar as despesas por condomínio, por fornecedor e/ou por intervalo de datas.

Após a introdução do critério pretendido, premir o botão

Na inserção ou alteração de uma despesa surge o seguinte ecrã:

Esta opção, apesar de aparentemente complexa, dispõe de funcionalidades que permitem a repartição da despesa pelas várias zonas, dum forma flexível e eficaz.

Caso o terceiro (fornecedor) não esteja ainda criado, poderá fazê-lo premindo o tabulador e acedendo à respectiva tabela.

A lista de rubricas que são mostradas para escolha, obedece às seguintes regras:
- se o processamento for do tipo orçamento e o botão [image] estiver seleccionado, apenas são mostradas as rubricas existentes no orçamento activo;
- se o processamento for do tipo orçamento e esse botão não estiver seleccionado, ou se for qualquer outro tipo de processamento, são mostradas todas as rubricas existentes.

A informação [image] surge caso o processamento escolhido seja do tipo orçamento, indicando qual o valor orçamentado para o exercício e qual o total dispendido até ao momento.

A forma como o valor da despesa é repartido pelas várias zonas do condomínio, pode ser:
- proporcional ao orçamento (apenas está activa se o processamento escolhido for do tipo orçamento), sendo a repartição feita na mesma proporção que no orçamento;
- proporcional, reparte o valor pelas várias zonas em função da permilagem;
- equitativa, reparte o valor igualmente por todas as fracções, calculando o respectivo total por zona;
- manual, permitindo indicar manualmente o valor a atribuir a cada zona, podendo excluir zonas.

Caso seja feito o pagamento, registar a data e a forma como é feito; se for pago por cheque e existir na ficha do Condomínio uma conta principal, o campo Conta bancária é preenchido automaticamente.

Caso disponha do módulo de contas bancárias GEBANC activo, todos os pagamentos em que a forma de pagamento escolhida está seleccionada nos parâmetros, criam um movimento a débito na conta bancária seleccionada.

Após a gravação da despesa, o programa atribui-lhe um número de lançamento, pelo qual também poderá ser acedida posteriormente.

A numeração dos lançamentos é feita sequencialmente dentro de cada condomínio.

Não é possível lançar despesas cuja data não pertença ao exercício seleccionado na ficha do Condomínio.

Se por alguma razão tiver necessidade de o fazer, precisa de alterar temporariamente o exercício na ficha do Condomínio.

É possível imprimir uma carta de pagamento e, se a forma de pagamento seleccionada for cheque, é também possível a impressão do próprio cheque.

Pagamentos parciais

O programa permite o pagamento parcial de uma despesa.

Se essa situação acontecer, premir o rato na linha da despesa em questão e, na coluna A liquidar, escrever o valor a pagar.

Despesas negativas

O programa permite o lançamento de despesas negativas que funcionam como créditos de fornecedores, por exemplo, juros bancários e devolução de cauções.

Em termos de listagens, os valores das despesas negativas são subtraídos ao das despesas.
.

É agora também possível agendar-se o vencimento de uma despesa a partir do écran de introdução de despesas. Preenchendo-se a data de vencimento e clicando-se no botão à direita dessa data é chamado o écran de introdução de tarefas preenchido com a data de vencimento, a acção “Vencimento de despesa”, o condomínio e o utilizador actual do programa.


Pagamento de despesas

Esta opção permite efectuar o pagamento de despesas em lote dum mesmo fornecedor.

Permite imprimir uma carta de pagamento e, se a forma de pagamento seleccionada for cheque, é também possível a impressão do próprio cheque.

Nota: se não for seleccionado um Condomínio, e se a forma de pagamento escolhida estiver seleccionada nos parâmetros, são mostradas todas as contas bancárias; se for seleccionado um Condomínio apenas são mostradas as contas associadas a esse Condomínio.

Para seleccionar uma despesa, basta premir duplamente na respectiva linha.

Para pagar parcialmente uma despesa deverá usar a técnica indicada na página anterior.

O botão [image] mostra em detalhe a despesa seleccionada.


Receitas extraordinárias

Esta opção permite efectuar o lançamento manual de receitas extraordinárias, como o aluguer da casa da porteira ou o aluguer de espaço no terraço para colocação de antenas de operadores de telecomunicações.

O documento associado a estas receitas designa-se Nota de débito e têm uma numeração separada dos avisos associados aos condóminos. Essa designação pode ser alterada na opção Parâmetros .

Após a gravação duma Receita extraordinária, é possível imprimir a respectiva nota de débito e, se o pagamento estiver efectuado, é possível imprimir o recibo.

O recibo não tem numeração dando apenas a indicação da nota de débito a que se refere.

O lançamento das Receitas extraordinárias funciona de forma semelhante ao lançamento das Despesas.

São permitidas Receitas extraordinárias com sinal negativo (para situações em que é necessário emitir crédito ao Terceiro, p.e.).

Caso disponha do módulo de contas bancárias GEBANC activo, todos os pagamentos em que a forma de pagamento escolhida está seleccionada nos parâmetros, criam um movimento a débito na conta bancária seleccionada.


Avisos

Esta opção permite consultar, imprimir, inserir, alterar ou eliminar avisos de um dado condomínio.

Introduzir o critério de selecção e premir [image] para visualizar os avisos que obedecem a esse critério.

Como opção base está seleccionada apenas a visualização dos avisos que ainda se encontrem por liquidar, total ou parcialmente.

Consultar Aviso

Premir duplamente em cima da linha do Aviso para ter acesso ao seu detalhe.

Quando o aviso seleccionado tiver pagamentos associados, é possível ver quais os respectivos Recibos.

Imprimir Aviso

Seleccionar a linha do Aviso e carregar no botão Imprimir.

Para imprimir um conjunto de avisos, seleccionar todos ao avisos pretendidos, com o botão do lado direito do rato, escolher a opção desejada (Imprimir selecção, p.e.) e carregar no botão Imprimir.

Esta opção é útil quando se deseja reimprimir os Avisos dum processamento. No entanto poderá também fazê-lo na opção Processamentos.

Inserir Aviso

Esta opção permite criar avisos avulso associados a qualquer processamento do exercício corrente.

Apenas aceita datas que se enquadrem no intervalo de datas do exercício.

Alterar Aviso

Seleccionar a linha do Aviso e carregar no botão Alterar.

Os campos possíveis de alterar são: Fracção, Condómino, Data de Emissão e de Vencimento, Processamento, Descrição e Valor.

Nos Avisos que já foram pagos, ainda que parcialmente, não é possível efectuar alterações.

Eliminar Aviso

Seleccionar a linha do Aviso e carregar no botão Eliminar.

Apenas podem ser eliminados Avisos que não tenham recibos associados.


Recibos

Esta opção é genericamente semelhante à opção Avisos, permitindo também consultar, imprimir um ou vários recibos, alterar ou eliminar.

Não está disponível a opção de criar Recibo, a qual apenas é possível na opção Recebimentos (por Fracção ou Condómino).

Um Recibo está associado a um condómino, na medida em que o mesmo documento pode pagar Avisos de diferentes Fracções do Condomínio.

Um Recibo pode ainda ter associados Créditos.


Créditos

Esta opção é genericamente semelhante à opção Avisos, permitindo também consultar, imprimir um ou vários créditos, inserir, alterar ou eliminar.

Um Crédito está associado a uma Fracção e a um Condómino.


Listagens


Introdução

Após a ordem de impressão, todas as listagens, excepto os documentos de valores – avisos, recibos, créditos e notas de débito – são previamente apresentadas no ecrã.

O seu aspecto é semelhante ao que será impresso, mas além de permitir a visualização prévia, tem algumas outras funcionalidades disponíveis.

O ecrã de apresentação das listagens tem uma barra superior com o seguinte aspecto:

Botões disponíveis:

chama a caixa de diálogo para dar ordem de impressão na impressora seleccionada;

chama a caixa de diálogo que permite gravar a informação num ficheiro com o formato e localização pretendidos, para posterior tratamento noutro programa (folha de cálculo, processador de texto, etc.);

permite procurar uma determinada expressão em toda a listagem;


O cabeçalho e o rodapé

Os vários mapas têm um cabeçalho constituído normalmente pela identificação do condomínio e nome da listagem.

É possível o utilizador definir se pretende usar um logótipo e indicar, nos Parâmetros, se a impressão é feita à direita ou à esquerda da folha.

Para incluir um logótipo nas listagens, deve ser alterado o ficheiro Logo.bmp que está na pasta c:\improxy\bdados, usando o programa Paint, incluído no Windows, ou outro editor de ficheiros bitmap.

Esse ficheiro não deve em situação nenhuma ter uma dimensão superior a 6 cm na horizontal por 3 cm na vertical.

O rodapé inclui o nome do programa, o titular da licença, a data de emissão do mapa e o nº de página.


Interpretação dos valores das colunas

Em mapas que envolvem valores, existe normalmente uma coluna Débito, uma coluna Crédito e uma coluna Saldo.

O saldo é sempre a diferença entre as colunas Débito e Crédito.

Receitas

São os valores a favor do condomínio: avisos e notas de débito. Os lançamentos são efectuados a débito nos condóminos e terceiros.

Os recebimentos destas entidades são lançados a crédito.

O saldo positivo significa que existem débitos por liquidar dessas entidades relativamente ao condomínio.

Despesas

São os valores despendidos pelo condomínio cujos documentos correspondentes são as facturas dos terceiros (fornecedores).

O lançamento das despesas é efectuado a crédito na conta corrente dos Terceiros e os respectivos pagamentos a débito.

O saldo negativo significa que existem facturas de terceiros (fornecedores) por liquidar.


Contas correntes

Conta corrente das fracções

Permite listar os valores relativos às fracções seleccionadas de um condomínio.

Pode ser pedida para um intervalo de datas. Caso não seja introduzida a data final é assumida a data actual.

É possível agrupar os valores por fracção ou entidade em todas as listagens excepto no Extracto de conta corrente.

Apresenta quatro variantes:
- Conta corrente: indica qual a situação dos avisos emitidos; o valor dos avisos está a débito e os respectivos pagamentos a crédito; o saldo (positivo) indica o valor ainda não liquidado; são igualmente apresentados os créditos disponíveis cujo valor abate o valor do saldo, permite - por opção - excluir pagamentos posteriores à data final, excluir créditos e agrupar os valores por fracção ou entidade.
- Valores por liquidar: indica quais são os avisos por liquidar, total ou parcialmente; permite - por opção - excluir pagamentos posteriores à data final, excluir créditos e agrupar os valores por fracção ou entidade.
- Valores liquidados: indica quais os valores recebidos das fracções, sejam sob a forma de recibo ou de nota de crédito; na opção Detalhada indica para os recibos quais os documentos que liquidou (avisos e créditos utilizados); permite - por opção - agrupar os valores por fracção ou entidade.
- Extracto de conta corrente: mostra duma forma detalhada os documentos para cada um dos proprietários ou inquilinos do condomínio; os avisos são apresentados a débito e os recibos e notas de crédito a crédito; o saldo positivo significa um saldo devedor (a entidade está em dívida com o condomínio).

A opção dos Parâmetros Inverter sinal nas contas correntes faz com que os saldos devedores da Conta corrente e do Extracto fiquem com sinal negativo.

Conta corrente dos processamentos

Mostra duma forma detalhada ou resumida quais os avisos debitados e, para cada um deles, o valor creditado (correspondente a pagamentos efectuados pelos condóminos).

A opção dos Parâmetros Inverter sinal nas contas correntes faz com que os saldos devedores fiquem com sinal negativo

Conta corrente de condóminos

Permite conhecer a conta corrente, os valores por liquidar ou os valores liquidados de um condómino.

Pode ser tirada apenas para um condomínio ou para todos onde esse condómino tenha valores associados.

O funcionamento e opções são semelhantes à conta corrente das fracções.

Conta corrente de terceiros

Permite conhecer a conta corrente, os valores por liquidar ou os valores liquidados dos terceiros.

Na medida em que os terceiros tanto podem ser fornecedores como pagadores extraordinários, a explicação das colunas é a seguinte:
- débito: despesas pagas aos fornecedores e notas de débito lançadas a pagadores extraordinários, referentes a receitas extraordinárias;
- crédito: despesas efectuadas pelos condomínios e recebimentos de terceiros relativos a notas de débito, criadas nas receitas extraordinárias;
- saldo: diferença entre débito e crédito; saldo negativo significa que o terceiro tem a receber do condomínio; saldo positivo significa o inverso.

Das várias opções de filtragem, destaca-se a possibilidade de analisar separadamente despesas e receitas.

Conta corrente de condomínios

Esta listagem tem como objectivo dar uma informação global do desenvolvimento do negócio da empresa administradora.

Pode ser tirada para apenas um condomínio ou para a globalidade e podem ser incluídos valores relativos à gestão corrente, ao fundo de reserva ou a ambos.

Os valores apresentados para cada condomínio correspondem aos valores apresentados na Análise do Exercício (quando tirados para a mesma data final).


Correspondência

Algumas das opções deste menu permitem a impressão de cartas destinadas aos condóminos, preparadas para envelopes de janela.

No canto superior esquerdo, e de acordo com a opção seleccionada nos Parâmetros, pode:
- imprimir o nome e dados da empresa administradora;
- imprimir o nome e dados do condomínio;
- não imprimir nada, que é a situação adequada para quem tem papel timbrado.

No local do destinatário é impresso o respectivo nome e morada. No entanto a morada pode ser uma das seguintes:
- morada do condómino;
- morada para correspondência, se preenchida na ficha do condómino;
- nome e morada do procurador, se o condómino tiver um procurador associado.

Cartas de cobrança por fracção

Permite emitir uma carta com indicação dos valores em atraso, para as fracções seleccionadas de um condomínio.

Permite gravar vários tipos de textos, para usar no contexto adequado.

Cada texto tem um corpo inicial, que normalmente é iniciado pelo assunto, e um texto final. Entre esses dois textos, o programa irá colocar a relação de valores em atraso.

De acordo com a opção seleccionada nos Parâmetros, o programa poderá imprimir automaticamente a data e o local, imediatamente antes do texto inicial.

Tem as seguintes opções de impressão:
- Entidades: todos, actuais ou anteriores (apenas os condóminos antigos que ainda tenham dívidas).
- Agrupar entidades: permite que um condómino com mais do que uma fracção no mesmo condomínio receba apenas uma carta com os valores em atraso de todas suas as fracções.
- Cópia para proprietário: no caso em que o inquilino assume o pagamento das quotas, permite que o proprietário receba uma cópia para ir acompanhando a situação.

Podemos filtrar as fracções por Estado de contencioso: inclui apenas as fracções que estejam num determinado estado de contencioso, permitindo assim dirigir um tipo de carta mais adequado;

Esta filtragem pode ser associada com uma das seguintes:
- Intervalo de datas: seleccionando apenas os valores em dívida entre um intervalo de datas;
- Antiguidade da dívida, permite filtrar as fracções que tenham dívidas com mais de n dias; no entanto são também apresentadas as dívidas actuais;
- Intervalo de valores, mostrando apenas as fracções cuja dívida total esteja compreendida entre os valores indicados.

Após a introdução dum critério de filtragem, deverá premir o botão [image] para aplicar esse critério.

Além da impressão, esta opção permite gerar um ficheiro com nomes e moradas dos condóminos que obedecem ao critério introduzido, para posterior impressão em série no Word.

Cartas de cobrança por condómino

Permite emitir, para um determinado condómino, uma carta com indicação dos valores em atraso, de acordo com o critério introduzido.

Circulares

Permite emitir uma circular para as fracções seleccionadas de um condomínio cujo texto é composto no Word e que o Gecond complementa com a inclusão do cabeçalho e destinatário, na fase de impressão.

- A opção Agrupar entidades permite que um condómino com mais do que uma fracção no mesmo condomínio receba apenas uma carta.

O botão [image] permite aceder à janela com a pré-visualização dos textos que estão gravados na pasta Textos, contida na pasta BDados.

Permite gerar um ficheiro de moradas (c:\improxy\temp\moradas.mdb), para posterior impressão em série no Word.

Folha de registo para CTT

Permite imprimir as folhas de registo de correspondência, de acordo com os mesmos critérios usados nas circulares.

Inclui as opções de:
- registo individual
- registo colectivo
- avisos de recepção

Na medida em que a formatação da impressão deste tipo de documentos está muito dependente do tipo de impressora, caso não consiga os resultados esperados, poderá gerar o ficheiro de moradas na opção Circulares e, com a ajuda da impressão em série no Word, efectuar a impressão dos registos e avisos de recepção.


Relatórios do exercício

Estes mapas destinam-se à análise da situação no exercício e condomínio seleccionados.

Podem ser tirados em qualquer altura e permitem a alteração da data final de análise, excluindo todos os movimentos posteriores a essa data.

Justificação do orçamento

Com base nas rubricas orçamentadas, mostra para cada uma o valor orçamentado, o valor lançado (independentemente de estar ou não pago), o desvio (orçamentado – dispendido), o valor liquidado e o valor por liquidar.

Caso se remova a opção [image] , também são incluídas despesas e receitas extraordinárias referentes a outros tipos de processamentos.

Se existirem Receitas extraordinárias, os respectivos valores aparecem com sinal negativo.

Na opção de [image] activa, todas as rubricas lançadas no orçamento com a indicação [image] serão agrupadas no início da listagem e o seu valor total repartido pelas zonas em função da sua permilagem.

Das várias opções de filtragem, destaca-se ainda a possibilidade de analisar separadamente despesas e receitas.

Balanço das fracções

Apresenta para cada uma das fracções, o saldo inicial (valores em débito ou eventuais créditos) antes do início do exercício, os débitos (avisos emitidos no exercício), os créditos (recibos emitidos no exercício, ainda que se possam referir a dívidas anteriores e notas de crédito) e o saldo final (Saldo inicial + débitos – créditos).

Existe também a opção de agrupar os valores por zonas.

Balanço de terceiros

Apresenta para cada um dos terceiros (fornecedores e pagadores extraordinários), o saldo inicial (valor em débito ou crédito antes do início do exercício), os débitos (pagamentos a fornecedores e notas de débito emitidas a pagadores extraordinários), os créditos (facturas de fornecedores e recebimentos de pagadores extraordinários) e o saldo final (Saldo inicial + débitos – créditos).

O saldo credor (positivo) indica uma dívida do condomínio ao terceiro.

A opção [image] da listagem os terceiros cujo saldo seja nulo.

Análise do exercício

Este mapa é sem dúvida o mais completo no que respeita à demonstração da situação do condomínio no exercício.

É constituído por três grupos de informação: a Análise do Exercício propriamente dita, a análise do Caixa e Banco e a Análise Económica.

A apresentação destas duas últimas é opcional.

A análise do exercício mostra, separadamente, os valores relativos ao orçamento, fundo de reserva, seguro e todos os processamentos do tipo extraordinário.

Se forem criados no exercício, também são mostrados separadamente com a indicação dos que já foram aplicados para o pagamento de dívidas das fracções.

Se existirem valor em débito relativos a exercícios anteriores, estes são também mostrados.

Explicação do quadro Processamentos:
- previsto receber: são os valores facturados às fracções e as receitas extraordinárias;
- recebido: são os valores recebidos relativos à respectiva facturação
- a receber: previsto receber – recebido;
- previsto pagar: são os valores facturados pelos fornecedores (as despesas negativas são também incluídas);
- pago: despesas pagas aos fornecedores;
- por pagar: previsto pagar – pago.

Explicação do quadro Caixa e Bancos:

- saldo inicial: diferença entre os recebimentos e pagamentos até ao início do exercício;
- saldo do exercício: diferença entre os recebimentos e pagamentos no exercício (diferença entre o total das colunas Recebido e Pago do quadro anterior); não são incluídos eventuais movimentos avulso introduzidos no GEBANC – Contas Bancárias;
- saldo final: saldo inicial + saldo do exercício.

Explicação do quadro Análise económica:
- saldo inicial: diferença entre os avisos e receitas extraordinários emitidos e a despesas, até ao início do exercício;
- saldo exercício: diferença entre os avisos e receitas extraordinários emitidos e a despesas no exercício (diferença entre o total das colunas Previsto receber e Previsto pagar do quadro Processamentos);
- saldo final: saldo inicial – saldo exercício.

Balanço

Resumo sintético da situação do condomínio, em que os valores representam:

Caixa: total de recibos + total de créditos + total de receitas - total de pagamentos a fornecedores - movimentos bancários + saldos iniciais da zonas (gestão corrente e fundo de reserva).

Bancos gestão corrente: representa o saldo das contas bancárias dos tipos Conta à ordem ou Conta a prazo, associadas ao condomínio.

Bancos fundo de reserva: representa o saldo das contas bancárias dos tipos Poupança condomínio, associadas ao condomínio.

Dívidas de Condóminos: total de avisos em débito.

Dívidas de Terceiros: total de receitas por receber.

Adiantamento de Condóminos: total de créditos por utilizar.

Dividas a Fornecedores: total de despesas por pagar (que deverá ser igual ao total dos valores A pagar na Análise do exercício).

Fundo de Reserva: corresponde aos valores deste tipo facturados pelo condomínio (avisos ´ e receitas extraordinárias), menos as despesas, associadas a tipos de processamento Fundo de Reserva.

Resultados líquidos: total do Activo - total do Passivo - Fundo de Reserva.

Algumas notas sobre os valores:
• Os valores de Bancos só serão calculados caso o módulo de Gestão bancária esteja activo.
• A soma dos valores Caixa, Bancos – gestão corrente e Bancos – fundo de reserva deverá ter um valor igual ao saldo final do quadro Caixa e Bancos na Análise do exercício.
• Esse valor só não será igual se existirem nas contas bancárias eventuais movimentos avulso, ou seja, que não foram criados a partir de lançamentos do GECOND.
• A soma dos valores Dívidas de condóminos com Dívidas de terceiros abatidas do valor Adiantamento de condóminos deverá ter um valor igual ao total dos valores A receber da Análise do exercício.
• O valor Dívidas a fornecedores deverá ser igual a ao total dos valores A pagar da Análise do exercício.


Listagens diversas

Agrupa um conjunto de mapas gerais que não se enquadram nos tipos de mapas anteriores.

Mapa de caixa

De acordo com o critério seleccionado, lista os recebimentos (de condóminos e terceiros) e pagamentos (a fornecedores).

Dispõe de um quadro resumo por tipo de movimento (numerário, cheque, Multibanco, transferência, débitos directos e outros).

Depósito de cheques

De acordo com o critério seleccionado, lista os cheques com o objectivo de permitir a entrega dessa lista no banco com os cheques em anexo.

Fracções em contencioso

Lista as fracções em contencioso dentro de cada condomínio, com a indicação do estado de contencioso e a respectiva data associada.

Rubricas orçamentadas

Mostra o valor orçamentado para cada rubrica, no exercício seleccionado.

Declaração de IRS

Imprime declarações de rendimentos relativas a receitas extraordinárias do condomínio.


Quadros resumo

Apresentam sob a forma de quadro com os meses do exercício, as quotas liquidadas por fracção, as despesas efectuadas e as receitas extraordinárias do exercício.


Ocorrências


Introdução

Este módulo, designado comercialmente por GESOC, é opcional, não fazendo parte integrante da Licença do GECOND adquirida.

Foi introduzida como um menu no Gecond, apenas para facilidade de utilização.

Este módulo permite o registo, consulta e listagem das ocorrências com os condomínios como, por exemplo, avarias e intervenções, podendo imprimir para cada uma a respectiva ficha de obra.


Licença

O registo de licença consiste na introdução de um código fornecido pela IMPROXY.

Após a introdução desse código, ficam disponíveis as opções a seguir apresentadas.

Pode, no entanto, experimentar este módulo, premindo o botão Demo.

O módulo poderá ser executado em modo de demonstração por vinte vezes.


Ocorrências

Permite manter Ocorrências.

A numeração das Ocorrências é feita sequencialmente, dentro de cada condomínio, e a indicação da data, hora e utilizador que efectuou o registo é feita automaticamente pelo programa.

Uma Ocorrência pode estar num dos seguintes estados:
- Por participar (ao fornecedor), se a data de fornecedor não estiver preenchida;
- Por iniciar, quando já foi participada, mas a data de início ainda não está preenchida;
- Em curso, quando já foi iniciada, mas a data do fim ainda não está preenchida;
- Concluída, quando a data do fim está preenchida.

Existe uma ficha de Ocorrência que pode ser impressa para acompanhamento da obra e posterior arquivo.


Consulta de ocorrências

Permite visualizar ou imprimir as Ocorrências, de acordo com o critério pretendido.


Tipos de ocorrências

Permite fazer a classificação das ocorrências, de acordo com o seu tipo.

Na medida em que afecta a futura exploração da informação, a classificação deverá ser efectuada com rigor.


Contas bancárias


Introdução

Este módulo, designado comercialmente por GEBANC, é opcional, não fazendo parte integrante da Licença do GECOND adquirida.

A sua integração com o GECOND verifica-se pela partilha das contas bancárias e pelo lançamento automático (opcional) das despesas e dos recebimentos (recibos e receitas extraordinárias) na conta bancária do condomínio.

O módulo GEBANC foi integrado no GECOND para facilitar a sua utilização e aparece como um novo menu, imediatamente a seguir ao menu Ocorrências.

Para efectuar a ligação com o lançamento de recebimentos e pagamentos é necessário associar pelo menos uma conta bancária a cada condomínio e defini-la com Conta Principal, o que é feito na Ficha do Condomínio.

Nesse caso, quando é feito o pagamento de uma despesa, escolhendo uma forma de pagamento seleccionada nos parâmetros para lançamentos automáticos (ver PARAMETROS), esse valor é lançado a débito na respectiva Conta Bancária em que a descrição do movimento corresponde ao tipo de pagamento (N, Ch, T, MB, DD ou O), nº do cheque, nº do lançamento, nome do fornecedor.

Um movimento gerado automaticamente pelo lançamento de recebimentos ou pagamentos não pode ser alterado na opção Movimentos: apenas é possível alterar a Data valor ou eliminar esse movimento.


Licença

O registo de licença consiste na introdução de um código fornecido pela IMPROXY.

Após a introdução desse código, ficam disponíveis as opções a seguir apresentadas.

Pode no entanto experimentar este módulo, premindo o botão cancelar. O módulo poderá ser executado em teste vinte vezes.


Parâmetros

Antes da primeira utilização deste módulo, deverá verificar a respectiva configuração na opção Parâmetros do menu Utilitários.


Contas bancárias

Agrupa as fichas relativas às várias contas bancárias que são usadas na pasta Bancos da ficha dos Condomínios.

A informação associada a cada conta é a seguinte:

As contas podem ser do tipo:
- Conta à ordem, associada à Gestão Corrente dum condomínio;
- Conta a prazo, associada à Gestão Corrente dum condomínio;
- Conta poupança condomínio, associada ao Fundo de Reserva dum condomínio;
- Conta para uso geral, quando não se destina a ser usada em exclusivo por um condomínio.

Uma Conta a ordem ou a prazo apenas pode estar associada a um condomínio.

Se existir uma conta bancária partilhada por dois ou mais condomínios, deve ser classificada como sendo do tipo Conta para uso geral.

A escolha do tipo de conta é importante para quem disponha do módulo GEBANC, pois no Balanço o cálculo dos valores existentes em Bancos é efectuado apenas para os três primeiros tipos de contas.


Movimentos

Permite lançar, alterar ou eliminar movimentos nas várias contas.

Cada movimento tem associada a seguinte informação: data do movimento, data valor (em que é contabilizado pelo banco), valor, descrição e rubrica associada (da tabela de rubricas).

Nesta opção é possível listar os movimentos por conta bancária, intervalo de datas e/ou rubrica.


Transferência entre contas

Permite transferir um determinado valor de uma conta bancária para outra.


Lançamentos

Esta opção pode ser utilizada quando se pretende criar um movimento bancário associado a um recebimento ou a um pagamento em que não foi criado movimento automaticamente.

Premir [image] para serem listados todos os recebimentos e/ou pagamentos efectuados de acordo com o critérios definidos.

Depois de seleccionados os recebimentos e/ou pagamentos, premir [image] para ser apresentada a janela Efectuar lançamentos.

Existem as seguintes opções de lançamento:
- Individual com a data do movimento: cria um movimento para cada recebimento/pagamento, com a data em que foi emitido;
- Individual com a data de: cria um movimento para cada recebimento/pagamento com a data seleccionada;
- Apenas um movimento com a data de: cria apenas um movimento para todos os recebimentos/pagamentos seleccionados com a data seleccionada.

Nos casos Individual com a data do movimento e Individual com a data de, permite inserir uma descrição para o movimento ou optar pela descrição automática.

Ao seleccionar Apenas um movimento com a data de apenas fica disponível a descrição manual.

A descrição automática é constituída por:
- Letra correspondente à forma de pagamento seleccionada
- Nº do documento de pagamento (nº de cheque por exemplo)
- Letra correspondente ao tipo de documento
- Nº do documento emitido (nº do recibo, despesa ou receita extraordinária)
- Nome do pagador

Premir [image] para gerar o movimento.


Conferir

Conferir um movimento é preencher o campo Data Valor, de acordo com o extracto recebido do Banco.

Neste ecrã apenas são visíveis os movimentos não conferidos de cada Conta.

Caso seleccione um condomínio, apenas são visíveis as contas associadas.

O preenchimento da data valor é feito directamente na grelha.

Após preencher todas as datas, premir [image] para gravar.


Extracto

Permite listar os movimentos duma conta, num determinado intervalo de datas, com indicação do saldo anterior a essa data.


Penalizações


Introdução

Este módulo é opcional, não fazendo parte integrante da Licença do GECOND adquirida.

Foi introduzida como um menu, apenas para facilidade de utilização de quem adquirir a respectiva licença.

Para cada condomínio é possível definir três tipos de penalizações que podem ser combinadas livremente:
- Juros de mora
- Juros compensatórios
- Penas pecuniárias

As Penas Pecuniárias permitem uma das seguintes formas de cálculo: valor fixo (em moeda), taxa anual ou diferentes taxas mensais, acumuladas.

O cálculo das penalizações pode ser feito de duas formas:
- Manualmente, na opção de Processamentos
- Automaticamente, durante o lançamento dos Recebimentos por Fracção ou Condómino.

Em cada exercício é criado automaticamente um tipo processamento para cada tipo de penalidade, ao qual ficarão associados os vários avisos criados no exercício e relativos a esse tipo de penalidade.


Licença

O registo de licença consiste na introdução de um código fornecido pela IMPROXY.

O registo da licença deste módulo é efectuado no menu Utilitários.

Após a introdução desse código, ficam disponíveis as opções a seguir apresentadas.


Parâmetros

Nos Parâmetros é possível activar ou desactivar o cálculo de penalizações automático.


Tabela de condomínios

- Data em função da qual são calculadas as penalizações: data do aviso ou data de vencimento.
- Tolerância: nº de dias em atraso a partir do qual são criadas penalizações de recebimento (no caso de existirem valores em atraso).
- Taxa anual dos juros de mora.
- Taxa anual dos juros compensatórios.
- Valor fixo para as penas pecuniárias.
- Taxa anual para as penas pecuniárias.
- Taxas mensais (para os 12 meses de atraso) para as penas pecuniárias.


Cálculo manual - Processamentos

O processamento de penalizações é efectuado no menu de Processamentos, sendo possível efectuar para apenas um condomínio, ou em lote, usando o método semelhante aos Processamentos Avulso.

É necessário indicar a data até à qual vai ser efectuado o cálculo.

Após confirmação, mas antes de efectuar a criação e lançamento dos avisos, são apresentadas todas as penalizações criadas, permitindo a exclusão manual de algumas.


Cálculo automático - Recebimentos

Se assim estiver definido nos Parâmetros, na opção de Recebimentos é dado um alerta sempre que existam valores passíveis de penalizações.

Essas penalizações são mostradas, mas o seu lançamento é opcional.


Avisos de penalizações

Os avisos criados têm a seguinte informação:
- Data de emissão: data até à qual é efectuado o cálculo
- Data de vencimento: igual à data de emissão.
- Valor: valor calculado para a penalidade.
- Descrição: data e tipo de penalidade.


Dados relativos ao cálculo

No cálculo das penalizações são tidos em conta os seguintes factores:
- É analisado cada um dos avisos em atraso para calcular, a respectiva penalização.
- De acordo com o definido na tabela do respectivo condomínio, o nº de dias em atraso é calculado em função da data do aviso ou do vencimento e da tolerância.
- Caso já exista um aviso de penalização para a fracção, o cálculo do nº de dias em atraso é feito a partir desta data.
- Os avisos de penalizações não estão sujeitos a este cálculo.
- Não são criadas penalizações para avisos pagos fora do prazo.
- O cálculo de penalizações não tem em conta a possível existência de créditos, pelo que essa situação deverá ser gerida pelo utilizador.


Fórmulas de cálculo

Juros de mora = valor em dívida * taxa juro * nº de dias em atraso / 365

Juros compensatórios = valor em dívida * taxa juro * nº de dias em atraso / 365

Pena pecuniária anual = valor em dívida * taxa juro * nº de dias em atraso / 365

Pena pecuniária mensal = valor em dívida * taxa juro 1º mês +
valor em dívida * taxa juro 2º mês +
...


Utilitários


Cálculo automático - Recebimentos

Chama a calculadora do Windows.


Cópias de segurança

Permite efectuar e repor cópias de segurança para e de um destino escolhido pelo utilizador.

Para efectuar a cópia de segurança premir o botão [image] para escolher a localização de destino da cópia. Nesse local serão criados duplicados das bases de dados Gecond.mdb e Contas.mdb, tendo como prefixo a data em que é efectuada a cópia.

Para repor uma cópia existente, a forma de procedimento é semelhante, bastando escolher uma cópia prévia da base de dados Gecond.mdb; a reposição da base de dados Contas.mdb é automática. Esta operação apaga definitivamente o actual conteúdo da base de dados!

NOTA: no caso de instalações em rede, para efectuar estas operações não deve estar nenhum outro utilizador a usar o programa.


Reparar base de dados

Esta opção deve ser utilizada sempre que o programa não seja encerrado normalmente, por ocorrência de erros, falta de energia eléctrica, etc.


Copiar condomínio

Permite copiar informação de um condomínio já existente para um novo condomínio, com outro código.

A informação copiada é a seguinte:
- nome, ao qual é acrescentado a palavra cópia;
- toda a informação existente nas várias pastas do condomínio (zonas, fracções, seguro, contactos, assembleias, bancos e documentos);
- orçamento activo.


Alterar senha de acesso

Permite alterar a actual senha de acesso do utilizador por outra.

Por uma questão de segurança a nova senha é pedida duas vezes.


Utilizadores

Esta opção permite gerir utilizadores do Gecond.

Cada utilizador tem um número que não pode ser repetido.

Na altura do registo de um novo utilizador ou da alteração da sua senha de acesso, os campos Senha e Contra Senha têm de ser preenchidos com a mesma palavra.

O Perfil indica quais os acessos que são atribuídos ao utilizador, na altura em que este é criado.

O sinal X significa que o utilizador pode efectuar a operação.

Podem no entanto ser efectuadas alterações aos acessos para cada uma das opções de menu, bastando para isso dar duplo clique em cima da respectiva célula.

Se a um utilizador existente for mudado o seu Perfil, os acessos que eventualmente tenham sido definidos manualmente serão perdidos e assumidos de acordo com o novo Perfil.

Deve existir sempre um utilizador com Perfil de Administrador, pois este perfil dá acesso a todas as opções do programa.


Parâmetros

Permite definir várias opções de funcionamento do programa e estão agrupadas em pastas.

Estas opções devem ser alteradas após conhecer e compreender bem o funcionamento de cada uma delas.

Geral

Valores:
• Fundo de Reserva: indica a forma como o Fundo de Reserva aparece preenchido, sempre que é criado um novo condomínio;
• Inverter sinal dos saldos nas contas correntes: normalmente o valor do saldo corresponde à diferença entre o valor a débito e a crédito; por exemplo numa conta corrente de fracção, o saldo positivo significa que a fracção está em dívida para com o condomínio; com esta opção activa o saldo fica negativo (sendo portanto a diferença entre o crédito e o débito).

Sequência de datas: se esta opção estiver activa, não permite que seja criado um documento com numeração superior e data inferior ao último existente.

Agenda: indica o modo como os utilizadores são avisados quando entram no programa, das tarefas marcadas para o dia.

Confirmações: permite escolher quais as operações em que o programa pede confirmação antes de executar.

Impressão do cabeçalho nas listagens: permite escolher o lado da página onde o eventual logótipo da empresa administradora será impresso.

Documentos

Descrição dos processamentos: indica qual o texto que é guardado (e impresso) nos avisos criados nos processamentos periódicos; o sinal “?” é substituído pelo número da emissão e pelo período (p.e. “1º trimestre”) permitindo um texto variável com o tempo; pode no entanto optar-se por um texto fixo.

Número de vias: indica o número de vias com que os documentos são impressos.

Designação de documentos:
• Permite definir os nomes aos documentos gerados pelo programa.
• Permitir recibos negativos: permite com que sejam criados recibos negativos; esta situação é útil quando é necessário restituir um valor a um condómino.

Avisos:
• Dia de emissão: indica o dia do mês com que os avisos são criados nos processamentos.
• Dias de vencimento: indica quantos dias após a emissão vencem os avisos criados nos processamentos.
• Agrupar condóminos: quando dentro dum condomínio são gerados e impressos os avisos de cobrança num processamento, os condóminos que tiverem mais do que uma fracção, recebem apenas um documento com os valores relativos a todas as fracções.

Contas bancárias

Agrupa as opções relacionadas com o módulo GEBANC - Contas Bancárias.

Lançamentos automáticos nas contas bancárias:
• Recebimentos: lança a crédito na Conta Bancária os recebimentos de condóminos ou recebimentos extraordinários, efectuados nas modalidades seleccionadas.
• Pagamentos: faz o lançamento a débito na Conta Bancária, dos pagamentos de despesas efectuados nas modalidades seleccionadas.

Ralação com movimentos de conta-corrente:
• Permitir alterar ou eliminar movimentos de conta corrente: por defeito não está activa e como tal não permite alterar ou eliminar documentos quando o respectivo Movimento Bancário já está conferido. Nesse caso, se pretender alterar ou eliminar a despesa terá de retirar a Data Valor ou eliminar previamente o Movimento Bancário.

Penalizações

Agrupa as opções que serão copiadas para a ficha de cada condomínio sempre que é criado um novo:
• Taxa anual dos juros de mora.
• Taxa anual dos juros compensatórios.
• Penas pecuniárias, que podem ter: valor fixo, taxa anual ou taxas mensais que podem variar de mês para mês.
• Limite n.º dias atraso: nº de dias em atraso a partir do qual são criadas penalizações de recebimento (no caso de existirem valores em atraso).
• Dia penalização: data em função da qual são calculadas as penalizações: data do aviso ou data de vencimento.
• Penalização automática: se esta opção estiver activa, o programa efectua o cálculo e lançamento de penalizações, quando é efectuado um recebimento.

Correspondência

• Local e data: quando a opção de imprimir está activa, na emissão de cartas de cobrança, convocatórias e carta de pagamento a fornecedores, aparece um ecrã propondo a data do dia e o local, sendo esta informação impressa antes do texto da carta; desta forma evita-se que sempre que seja necessário imprimir se tenha de alterar o documento para mudar a data.

• Cabeçalho: permite escolher qual o cabeçalho que irá aparecer nas Cartas de Cobrança, Circulares, Convocatórias e Cartas de Pagamento a Fornecedores.


Alterar dados da licença

Possibilita a alteração de alguns dos dados da Licença, como Número de contribuinte, Morada, Telefone, Fax, E-mail, Capital Social ou Conservatória do Registo Comercial. O campo Nome é inalterável.


Alterar versão do programa

Possibilita a passagem para uma versão superior do programa, sendo necessário possuir o Código de Registo relativo à nova versão.


Anexos


Casos especiais

Lançamento de saldos iniciais

Necessário quando a empresa recebe um novo condomínio para administrar, no início dum exercício ou no decorrer dum já existente.

Para reportar dívidas de exercícios anteriores, devem ser criados dois processamentos avulsos com a designação Saldo Gestão Corrente e Saldo Fundo de Reserva e valor zero; o tipo de processamento deverá ser Extraordinário.

Os processamentos devem ser criados no exercício anterior e, para tal, é necessário alterar o exercício na ficha do condomínio e criar um orçamento nesse exercício, ainda que sem rubricas atribuídas.

De acordo com a situação, podem ser usados os seguintes métodos:
• Dívidas das fracções: criar dois processamentos avulsos com valor zero e à frente de cada fracção escrever manualmente o valor em débito.
• Dívidas de terceiros (receitas extraordinárias): criar as receitas extraordinárias por liquidar, associando-as a um desses processamentos.
• Dívidas a fornecedores: criar as despesas por liquidar, associando-as a um desses processamentos.
• Saldos de caixa para quem não tem o módulo GEBANC; escrever o respectivo valor dos saldos (Gestão Corrente e Fundo de Reserva) na ficha de cada zona; caso apenas se conheça o valor total do condomínio e não das zonas, repartir o valor total pelas zonas em função da permilagem.
• Saldos de caixa e bancos para quem tem o módulo GEBANC: introduzir o valor dos saldos (caixa mais bancos) da mesma forma que referido no parágrafo anterior. Criar na conta ou contas bancárias associadas ao condomínio movimentos a crédito (se o saldo for positivo) ou a débito (se o saldo for negativo) com a descrição Saldo Inicial - Gestão Corrente e Saldo Inicial - Fundo de Reserva.

Devolução de dinheiro a condóminos

Pode ser efectuada com recurso aos recibos negativos de duas formas:
• Se existir algum crédito, pode fazer-se o recebimento usando apenas o crédito disponível.
• Pode ser criado um aviso avulso negativo e em seguida emitido o respectivo recibo.

Neste caso os recibos negativos recebem a designação de Reembolso, mas pode ser alterada nos Parâmetros.

Créditos de fornecedores

Podem ser lançados de duas formas diferentes, de acordo com o que seja mais conveniente:
• Como Despesas de sinal negativo.
• Como Receitas Extraordinárias.


Impressão em série no Office

Este documento tem como objectivo explicar o funcionamento da impressão em sério usando o Word associado aos ficheiros de destinatários criados a partir da correspondência, contactos, terceiros, etc.

Desta forma será possível personalizar e imprimir cartas, etiquetas, envelopes de vários formatos, avisos de recepção, etc.

Vamos usar como exemplo a impressão em série de envelopes a partir do Office XP, usando o ficheiro de Moradas gerado na opção Correspondência.

Para impressão em série de outros tipos de documentos (circulares, etiquetas, etc.) o modo de proceder é semelhante.

Os passos a seguir são:

1. Chamar o Assistente de impressão em série:

2. Seleccionar o tipo de documento, que no nosso caso é Envelopes:

3. Seleccionar o documento:

4. Formatar o documento actual com as margens de 1,5 cm e para o tamanho de envelope a usar

5. Seleccionar destinatários e premir Procurar para localizar a base de dados com as moradas, que neste caso será o ficheiro gerado nas Cartas de cobrança, ou seja C:\Improxy\Temp\Moradas.mdb:

6. Se necessário activar a opção Impressão em série na Barra das ferramentas.

7.Preencher o remetente no envelope.

8. Inserir os campos do destinatário premindo o botão azul (não confundir com Inserir campo do Word):

9. O documento deverá ficar com um aspecto semelhante a este:

10. Premir o botão de impressão em série para dar início à impressão de um envelope por cada destinatário:


Gecond

Gecond - Gestão de Condomínios

.

© 2005 - Improxy - Tecnologias de Informação Lda.